2 Replies Latest reply on Apr 13, 2015 1:54 PM by B2B Dev Team

    munchkin and jquery compatibility

      What is the most recent version of jquery that is compatible with munchkin.js 

      we are using "1.11.1"

      I am able to see logs of tagged and anon web visit activities. Is there any issues in using a more recent version of jquery?