Compatibility with SFDC Lightning

Version 1

    Unfortunately Tout is not compatible with Salesforce Lightning UI at this time. We are dependent on updates from Salesforce in this matter.

    As more users migrate to Salesforce Lighting we plan to update ToutApp to be compatible. Unfortunately we currently do not have a timeframe of when this will happen.